W3cubDocs

/Kotlin

<init>

Platform and version requirements: JVM (1.0), JS (1.0), Native (1.0)
AbstractCoroutineContextElement(key: Key<*>)

Base class for CoroutineContext.Element implementations.