W3cubDocs

/Phoenix

Plug.Adapters.Cowboy2

This module is deprecated. To use Cowboy 2 With Plug please include plug_cowboy version 2.0 or above in your mix.exs file. It is recommended that you use the Plug.Cowboy module directly instead of Plug.Adapters.Cowboy2

© 2013 Plataformatec
Licensed under the Apache License, Version 2.0.
https://hexdocs.pm/plug/Plug.Adapters.Cowboy2.html